Subject: Perl port

From: Alex M Alex <[email-masked]>
Date: Sun, 13 Aug 2000 09:51:15 +0530 (IST)

Hi all,
       Did any one  ported perl to
       Linux CE.
regards
alex

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Hiroshi Kawashima <[email-masked]>
Date: Sat, 29 Jul 2000 12:59:36 +0900

Hi.

>        Did any one  ported perl to

Perl 5.00503 is working on my hard-float userland.

You can access all my hard-float RPMS from:
    http://www.peanuts.gr.jp/~kei/Hard-Float/
----
Kawashima