Subject: Keyboard mapping table for a German keyboard

From: "MORELL,Bernhard" <[email-masked]>
Date: Thu, 22 Jun 2000 15:05:17 +0200

Is there anyone out who has a keymapping file for the German Acorn keyboard?
I'm urgendly looking for such a table.

Best regards
Bernhard Morell

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: "Hanske;Stefan" <[email-masked]>
Date: Fri, 23 Jun 2000 01:15:31 +0200 (METDST)

> I'm urgendly looking for such a table.

For the console or for XFree86 with xkb support??? Just ask me.