From: Vikas <[email-masked]>
Date: Thu, 4 May 2000 18:09:21 +0530 (IST)

Hi there !

I would like to know if anyone has experience in running linux on a
CL-PS7500FE based diskless board. If so, was the linux ported using SDT ?
Does it now work like a standalone board (with the Linux on a flash) ?

--Vikas

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Philip Blundell <[email-masked]>
Date: Fri, 05 May 2000 20:25:39 +0100

>CL-PS7500FE based diskless board.

Yes.

>If so, was the linux ported using SDT ?

No.  The GNU tools are better suited.

>Does it now work like a standalone board (with the Linux on a flash) ?

Yes.

p.