Subject: SA-1110 development board

From: "Jack T. Chang" <[email-masked]>
Date: Thu, 04 May 2000 15:19:44 -0400

Greetings.

Is there a step-by-step Linux configuration document to run Intel SA-1110

develelopment platform? Thanks

--

Jack T. Chang
URL: http://www.research.att.com/info/tcc

---

From: Steve Hill <[email-masked]>
Date: Thu, 04 May 2000 16:59:53 -0500

> develelopment platform? Thanks
Go here for starts:

   http://developer.intel.com/design/strong/applnots/sa1100lx/sa1100lx.htm

-Steve

-- 
 Steven J. Hill - Embedded SW Engineer
 Public Key: 'finger [email-masked]'
 FPR1: E124 6E1C AF8E 7802 A815
 FPR2: 7D72 829C 3386 4C4A E17D

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Nicolas Pitre <[email-masked]>
Date: Thu, 4 May 2000 20:40:14 -0400 (EDT)

> develelopment platform? Thanks

See John G Dorsey's notes at  
http://www.cs.cmu.edu/~wearable/software/assabet.html

Nicolas