Subject: Re: audio driver

From: Jack Chang <[email-masked]>
Date: Tue, 02 May 2000 12:44:46 -0400

Can anyone point me to the audio driver for Intel SA-1110  development
board? Thanks
-Jack

--
====== Jack T. Chang
AT&T Laboratories - Research
URL:http://www.research.att.com/info/tcc

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Nicolas Pitre <[email-masked]>
Date: Tue, 2 May 2000 13:38:08 -0400 (EDT)

> Can anyone point me to the audio driver for Intel SA-1110  development

There is none.   I'm actually writing it.

Nicolas