Subject: Arm Linux CD

From: "Paul Esson" <[email-masked]>
Date: Wed, 17 May 2000 08:53:10 +1000

Can someone make me a Arm Linux CD for my Risk PC.
Also i was wondering if you could make a PROM so that linux 
boots auto ??

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Tim Lindquist <[email-masked]>
Date: Wed, 17 May 2000 11:52:18 +1000

Is there a Java VM that runs on arm linux?

Will the Blackdown implementation build for
arm linux.

Does anyone have any experience with this -
what is the performance like?

---

From: Luke Bosman <[email-masked]>
Date: Wed, 17 May 2000 17:46:52 +0100

In message <39226E4A.28858.884F0@localhost>

> Can someone make me a Arm Linux CD for my Risk PC.

Have a look at <http://www.aleph1.co.uk/armlinux/>

Luke
-- 
<http://www.shrimpers.org.uk> Southend Utd. results and stats
<http://www.prestonmethodism.org.uk/fulwood> Fulwood Methodist Church
PGP key available from http://www.shrimpers.org.uk/luke.txt
* "Le pouvoir corrompt. Le pouvoir absolu corrompt absolument."