Subject: Re: downloading kernel (SA1110)

From: "Jack T.C. Chang" <[email-masked]>
Date: Fri, 5 May 2000 08:26:20 -0400 (EDT)

If I use my laptop (which only has one serial port ttyS0) as the host,
what should I modify in the kernel in order to download kernel to Assabet
and use minicom as console? Thanks
-Jack
======	Jack T. Chang 
	AT&T Laboratories - Research
        180 Park Ave., Bldg. 103, Rm. A007, 
	Florham Park, NJ 07932  U S                   
	Tel: (973)360-8217   Email: [email-masked]
	URL:http://www.research.att.com/info/tcc

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Nicolas Pitre <[email-masked]>
Date: Fri, 5 May 2000 09:57:40 -0400 (EDT)

> and use minicom as console? Thanks

Nothing.

Please read my notes. You'll see that Assabet setup is already ment to be
used over a single serial port.

Nicolas