Subject: network device driver on SA1110.

From: Kim Won Kook <[email-masked]>
Date: Tue, 25 Apr 2000 14:39:54 +0900

I'm trying to develope linux on SA1110.
which network device drivers are supported by SA1110.
and which network devices drivers are supported by SA1100.
bus type is PCMCIA.

thanks.

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Nicolas Pitre <[email-masked]>
Date: Tue, 25 Apr 2000 10:29:59 -0400 (EDT)

> and which network devices drivers are supported by SA1100.

Card Services support is being worked on at the moment.  There isn't
anything fully usable for SA1110 boards yet.

Nicolas
k