Subject: Binutils

From: OGATA Keisuke <[email-masked]>
Date: Thu, 04 Nov 1999 17:26:20 +0900

Hi
Please show me how to get Binutils(ver 2.9.0.19a).
I can't find this file in the specified ftp site. Where site can I
find???
Sincerely

-----
Keisuke OGATA
Kyushu Matsushita Electric Co.,Ltd
Telecom Group/Telecom Research Laboratory
E-mail: [email-masked]
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Thu, 04 Nov 1999 10:16:56 +0000

>I can't find this file in the specified ftp site. Where site can I

I think you mean 2.9.1.0.19a.  That version is outdated now.  You can get both 
the 2.9.1 and 2.9.5 versions of binutils from 
ftp.varesearch.com:/pub/support/hjl.

p.