Subject: FMU program

From: Dave Schneider <[email-masked]>
Date: Fri, 05 Nov 1999 15:07:19 -0800

Where can I find the FMU program.  We are using the EBSA285 board.  The
mail archives state that it can be found at
devleloper.intel.com/design/strong/sa-evaldownload.htm, but that does
not exist any more and it is not listed on Intel's software page.

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]
++        Please use [email-masked] for           ++
++                        kernel-related discussions.                      ++

---

From: Mark Pulver <[email-masked]>
Date: 09 Nov 1999 11:12:23 +1100

Try:
http://developer.intel.com/design/strong/swsup/

I believe its in the µhal Libraries, Version 1.2 link.