Subject: BAse Image

From: Iain Grant <[email-masked]>
Date: Wed, 29 Sep 1999 13:10:28 +0100

Help,

can someone point me to the location of 

	base-3.0-15.tar.gz

I can only find the full test 2 image or the version 1 base image

I've looked in netwinder.org and arm ftp sites and haven't found the file.

Thanks

Iain
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Ralph Siemsen <[email-masked]>
Date: Wed, 29 Sep 1999 11:39:17 -0400

> can someone point me to the location of

Andrew has not released the final version of build #15 yet.

> I can only find the full test 2 image or the version 1 base image

There currently only exist the (slightly older) base image (#1) and the
pre-release full disk image (#2).  We expect to have the final DM-15
image out this week.
 
-- 
Ralph Siemsen -- [email-masked]
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]