Subject: Shark port

From: [email-masked]
Date: Mon, 13 Sep 1999 15:47:43 GMT

Someone posted a URL a while ago about a Linux DNARD port. What 
happened to that, I lost the URL?

	Neil

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: "Adam 'WeirdArms' Wiggins" <[email-masked]>
Date: Tue, 14 Sep 1999 02:16:39 +1000 (EST)

> happened to that, I lost the URL?

	One of the guys where I am currently visiting (Karlsruhe Uni,
Germany) here was doing something with it, he said he got not much past
booting before he ran into problems and some more important stuff came up.
I don't think he's touched it since then. If you want I can dig through my
mail for his email addy.

	Cheers Adam

P.S. We are using the Brutus, DNARD & Psion5 to develop a two new
implimentation of the L4 Micro-kernel.