Subject: Xterm as a terminal for the EBSA

From: Francois Desloges <[email-masked]>
Date: Thu, 9 Sep 1999 14:51:56 -0400

This might look a little of topic, but the crowd here is probably the most
likely to be able to answer this:

How can I set xterm or xvt or Kconsole, on my dual-celeron development PC
running X, to be use as a terminal for the ttys0 of the EBSA-285?

 --
François Desloges
[email-masked]
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Ben Williamson <[email-masked]>
Date: Thu, 9 Sep 1999 18:49:04 -0700 (PDT)

> running X, to be use as a terminal for the ttys0 of the EBSA-285?

You should try a terminal program, such as minicom.

- Ben.

-------------------------------------------------------------------
Ben Williamson       [email-masked]     http://www.pobox.com/~benw/