Subject: SA-110k

From: Paul <[email-masked]>
Date: Sun, 19 Sep 1999 17:47:17 +1000

I have one of these prosesors and I was wondering do I have to get a new
one to be able to boot Linux ??
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Jan-Uwe Finck <[email-masked]>
Date: Sun, 19 Sep 1999 10:03:24 +0200

> one to be able to boot Linux ??

No, you needn't.
-- 
CU	
	Jan-Uwe
-------------------------------------------------
PGP-Public-Key on Request.
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Sun, 19 Sep 1999 10:04:41 +0100

>one to be able to boot Linux ??

No, though you may experience random crashes from time to time.

p.