Subject: Where to find useful technical material for sa-1100

From: ss ss <[email-masked]>
Date: Wed, 14 Jul 1999 03:39:37 -0700 (PDT)

I want to develope software application on sa-1100 platform using
linux. I have no experience. How can I get some useful material? 

_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Nicolas Pitre <[email-masked]>
Date: Wed, 14 Jul 1999 12:01:45 -0400 (EDT)

> linux. I have no experience. How can I get some useful material? 

http://developer.intel.com/design/strong/applnots/sa1100lx/getstart.htm

Nicolas Pitre, B. ing.
[email-masked]