From: ss ss <[email-masked]>
Date: Wed, 14 Jul 1999 02:14:09 -0700 (PDT)

I want to develope graphic application on sa-1100 evaluation platform
using arm-linux. But I don't know whether I can install x-windows on
the sa-1100 evaluation platform.

_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Wed, 14 Jul 1999 10:21:41 +0100

>the sa-1100 evaluation platform.

The XF86_FBDev server works on SA-1100.

p.