Subject: Searching for precompiled 2.1 or 2.2 kernel

From: Thomas Marx <[email-masked]>
Date: Sun, 11 Jul 1999 10:08:28 +0200

Hi!
I'd like to a kernel thats news then the 2.0.36 kernel, ie 2.1 or 2.2.
Is there a site which offers them to download?

Best regard, Tom
-- 

Thomas Marx          Fon +49 241 542886
Bluecherplatz 24
52068 Aachen         email [email-masked]
Germany
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Sun, 11 Jul 1999 10:57:47 +0100

>Is there a site which offers them to download?

For what platform?  You need a different kernel for each of the major machine 
types.

p.

---

From: Thomas Marx <[email-masked]>
Date: Sun, 11 Jul 1999 18:33:28 +0200

> For what platform?  You need a different kernel for each of the major machine 

It's for the standard RiscPC with SA 110.

Tom

--