Subject: Utility source code

From: Winnie Njoo <[email-masked]>
Date: Fri, 2 Apr 1999 14:33:11 -0800 (PST)

Hi:

I need some help.

Does anyone know where I can find the source code of the Linux utilities
in /bin/, /usr/sbin/, and /sbin/ directories?

Thanks in advance.

Winnie
_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Sat, 03 Apr 1999 11:55:28 +0100

>in /bin/, /usr/sbin/, and /sbin/ directories?

See the source RPMs on rawhide.redhat.com for a start.

p.