Subject: page table code

From: "Adam 'WeirdArms' Wiggins" <[email-masked]>
Date: Wed, 3 Mar 1999 13:29:40 +1100 (EST)

Where is the code in the linux src to setup and read the hardware
page table structures?

	Cheers Adam

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: "Neil A. Carson" <[email-masked]>
Date: Wed, 3 Mar 1999 07:09:54 +0000 (GMT)

> 	Where is the code in the linux src to setup and read the hardware

In the machine-specific include dir.

	Neil