Subject: 2.2.x - how can I help?

From: Jeremy Radlow <[email-masked]>
Date: Tue, 02 Feb 1999 18:57:23 -0500

I just got a NetWinder, and I'd like to get the 2.2.x
kernel series running on it.  How can I help the ARM
project?

Please let me know...

Jeremy Radlow <[email-masked]>

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Jeremy Radlow <[email-masked]>
Date: Tue, 02 Feb 1999 21:35:54 -0500

At 06:57 PM 2/2/99 -0500, I wrote:
>kernel series running on it.

That was a dumb question - I was just directed to the
2.2.x patches.  (Much obliged...)  Sorry, don't mind me...
I'm a little too eager to get started, I guess!

-- Jeremy