Subject: Looking for elf tools

From: "christophe leroy" <[email-masked]>
Date: Sat, 16 Jan 1999 14:16:43 MET

I've tried and compiled binutils for arm, but it does only
have aout and coff format (binutils-2.9.1)

Where can I find binutils that support arm-linuxelf ?

christophe
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Sat, 16 Jan 1999 16:56:43 +0100

>Where can I find binutils that support arm-linuxelf ?

See http://www.tazenda.demon.co.uk/phil/armlinux/

BTW, the configuration name you're looking for is just `arm-linux'.  Using 
`arm-linuxelf' is death.

p.