Subject: libc versions

From: Peter Danielsson <[email-masked]>
Date: Fri, 15 Jan 1999 15:22:26 +0000

I wonder what version of glibc to use on an ARM-based
system? Is it possible to use the lates version or
do I need to apply any patches?

/Peter
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Fri, 15 Jan 1999 17:08:40 +0100

>do I need to apply any patches?

Just get glibc 2.0.110, it should work straight out of the box.

p.