Subject: Re: CATS & Debian Linux

From: Philip Blundell <[email-masked]>
Date: Tue, 03 Nov 1998 23:16:59 +0100

>There a Debian distro in the following URL:
>
>http://www.debian.org/ports/arm/
>
>Has anybody tested it with Chalice's CATS?

Bits of it.  The CATS should be 100% compatible with the Netwinder in terms of 
userland binaries so there should be no problem.  The main difficulty 
historically has been the lack of floating point but that shouldn't be the 
case much longer.

p.

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Jesus Eugenio Sanchez <[email-masked]>
Date: Tue, 3 Nov 1998 16:39:22 -0600

Greetings.
----
Jesús Eugenio Sánchez Peña ([email-masked])
Avantel, S.A. x5868, v273-5868, (8) 153-5868
Int'l: +52-8-1535868
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]