Subject: Re: a.out support in binutils

From: Philip Blundell <[email-masked]>
Date: Tue, 24 Nov 1998 09:39:01 +0100

>No complaints, *if* you have ELF working on 26-bit machines. :)

It should do.  Just needs someone with the enthusiasm to try it really.

p.

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: James Craig <[email-masked]>
Date: Tue, 24 Nov 1998 21:45:45 +0000 (GMT)

> It should do.  Just needs someone with the enthusiasm to try it really.
Just acquired an Ether3 board, so I can finally try running things on my
A440/1 again worth a damn. I might get around to giving it a shot.

--
James Craig <[email-masked]>
            <[email-masked]>