Subject: Re: Compiling egcs... help.

From: James J Farmer <[email-masked]>
Date: Tue, 24 Nov 1998 08:35:30 +0000

>        I got this problem every now and then but running ranlib on the
>file fixed it. You using the right ranlib?

Probably not then...  which is the "right" one?

James.
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: "Adam 'WeirdArms' Wiggins" <[email-masked]>
Date: Tue, 24 Nov 1998 19:38:38 +1100 (EST)

> Probably not then...  which is the "right" one?

	The same as the build? So your local binutils ranlib i would
imagine but i could be wrong.

	Cheers Adam