Subject: Gimp (Was: e: More than 256 colours in X?)

From: "Samuel Kock" <[email-masked]>
Date: Wed, 7 Oct 1998 10:23:32 +0200

Hi

So when will the Gimp appear on your Armlinux binaries pages?

REgards

Samuel Kock

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Chris Sawer <[email-masked]>
Date: Wed, 07 Oct 1998 21:06:53 +0100

In message <[email-masked]>

> So when will the Gimp appear on your Armlinux binaries pages?

It won't - because it would take up over 250Mb - flippin' statically linked
binaries. When elf is officially released, however...

My website has just had a revamp, with a couple more binaries added and a bit
of a reshuffle.

http://members.xoom.com/chrissawer/armlinux.html

Chris

-- 
  Chris Sawer - Worthing, Sussex, England
    http://members.xoom.com/chrissawer/
E-Mail: [email-masked],  ICQ: 15010147
    PGP public key available on request
unsubscribe: body of `unsubscribe linux-arm' to [email-masked]