Subject: c++ libraries

From: Stefan Hanske <[email-masked]>
Date: Fri, 4 Sep 1998 19:34:24 +0200 (METDST)

Hi,

does someone know what the more (most) recent versions of the c++ library 
set are??? The one I know of is libg++-2.7.2.8.

----------------------------------------------------------
|mailto: Stefan Hanske ([email-masked] |
|WWW : http://www.rzuser.uni-heidelberg.de/~shanske      |
|phone: I'm not silly                                    |
|--------------------------------------------------------|
| And don't forget to remember what you remembered not   |
| to forget to remember...				 |
----------------------------------------------------------

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: "Michael Bruck" <[email-masked]>
Date: Sat, 5 Sep 1998 00:28:20 +0200

>Libgcc++ is basically obsolete.  The up to date library is libstdc++ but
I'm
>not sure what the latest version is.

Have a look at:

for libstc++
http://www.cygnus.com/~ncm/stdlib.html

for libg++
ftp://ftp.yggdrasil.com/private/hjl/libg++-2.8.1.2.tar.gz

Micha