Subject: A5000

From: Ian Molton <[email-masked]>
Date: Sun, 07 Jun 1998 23:45:42 +0100

I'm trying to install linux on an A5K.

I have ethernet access until the 28th, so I'd really like to get it running
before then.

I'd like to do an FTP install, but I get as far as the prompt for the supp.
disk, and it dies.

any ideas?

-- 
-Ian aka Lennier
Acorn Computers, the best in the world
http://www.users.zetnet.co.uk/hawk/
BaBe - Womens human rights organisation in Croatia
http://www.users.zetnet.co.uk/hawk/babe/

unsubscribe: body of `unsubscribe linux-arm' to [email-masked]

---

From: Philip Blundell <[email-masked]>
Date: Mon, 08 Jun 1998 09:44:40 +0100

>I'd like to do an FTP install, but I get as far as the prompt for the supp.

Dies in what way?

p.