Subject: Re: ARM ELF

From: Alan Cox <[email-masked]>
Date: Tue, 23 Sep 1997 15:56:33 +0100 (BST)

Not especially

---

From: Philip Blundell <[email-masked]>
Date: Tue, 23 Sep 1997 19:28:21 -0000

>I've just been sent section 16 of the ARM Toolkit Reference manual in
>postscript format.  I'll forward it on to either of you if you want it.

Yes please.  I'm still flat out at work right now, but that might be about
to change, in which case I'll be back on the ARM toolchain.

p.