Subject: binutils

From: Philip Blundell <[email-masked]>
Date: Sat, 3 May 1997 14:21:07 +0100 (BST)

Hi guys.

You can find my patches against HJ's binutils 2.8.0.2 at 

	ftp://ftp.london.uk.eu.org/pub/arm/binutils-2.8.0.2-970503-diff.gz

Please check them out.  You need to configure as "arm-linuxaout" or some
variant of that.  There is no "arm-linux" configuration in this version;
that is reserved for ELF. 

p.

---

From: Philip Blundell <[email-masked]>
Date: Sun, 4 May 1997 12:07:40 +0100 (BST)

> You can find my patches against HJ's binutils 2.8.0.2 at 

FYI, HJ is going to merge these after 2.8.0.x is released publicly (should
be today or tomorrow).  I will see if I can get the gcc changes in before
2.8 is frozen, as well.

p.