Subject: Re: Econet

From: Garan Jenkin <[email-masked]>
Date: Fri, 04 Apr 1997 16:44:49 +0100

>> that would be very very useful, but I have no knowledge of linux or writing
>> drivers so I wouldn't be able to do it!
>
>You could always learn. :)

*if* i could ever get armlinux! :)

---

From: Philip Blundell <[email-masked]>
Date: Fri, 4 Apr 1997 17:21:54 +0100 (BST)

> *if* i could ever get armlinux! :)

Yeah, it's true that that can be a bit of a stumbling-block.  I'm assured
that Russell will be sending my a copy of the distribution on disk this
weekend.  I could probably be persuaded to dump some stuff on CD-ROM if
anybody was particuarly desperate, until Russell gets his distribution
finished.  Or I could probably put it up for ftp.

phil