Subject: Re: your mail

From: Ralf Rascher <[email-masked]>
Date: Fri, 7 Jul 2000 16:39:36 +0200

Hello,

i use Nicolas newest patch 2.4.0-test2-ac1-rmk2-np3 on the Assabet.
I also have the network and a webserver running. But it seems that there is 
a bug in the patch. After a few accesses over the net, the network hangs.
I even can't ping the assabet anymore. This doesn't happen
with the older patch 2.4.0-test2-ac1-rmk2-np3.

Ralf

unsubscribe: body of `unsubscribe linux-arm-kernel' to [email-masked]

---

From: Nicolas Pitre <[email-masked]>
Date: Fri, 7 Jul 2000 22:48:43 -0400 (EDT)

> with the older patch 2.4.0-test2-ac1-rmk2-np3.

Mine has been running for the past 5 days with no problem.
Which patch worked correctly for you?

Nicolas