Subject: Re: your mail

From: Ralf Rascher <[email-masked]>
Date: Tue, 11 Jul 2000 08:57:20 +0200

Hi,

i found out that the problems with the network is 
because of the busybox program. I downloaded
a newer version and compíled it. Now it works
correctly. So I think there is no problem with
the actual patch 2.4.0-test2-ac1-rmk2-np3  
from Nico.

By the way. Is the USB port on the Assabet
(not Neponset) working and how are the correct
settings in the config menu?

Ralf

unsubscribe: body of `unsubscribe linux-arm-kernel' to [email-masked]

---

From: Nicolas Pitre <[email-masked]>
Date: Tue, 11 Jul 2000 10:51:05 -0400 (EDT)

> settings in the config menu?

AFAIK It is still completely unsupported.

Nicola