Subject: RE: Assabet UDA1341/DMA patch

From: Jamey Hicks <[email-masked]>
Date: Fri, 23 Jun 2000 15:21:40 -0400

Bitsy == Compaq iPAQ 3600: 32MB SDRAM, we're using 16MB of Flash.  I sent
you the patch from my unix account.

What is needed to remove the audio artifacts (other than the ones
attributable to other activity)?

-Jamey

unsubscribe: body of `unsubscribe linux-arm-kernel' to [email-masked]

---

From: Tak-Shing Chan <[email-masked]>
Date: Sat, 24 Jun 2000 11:21:07 +0800 (CST)

Jamey,

     (If you're using Nico's driver) DMA size.

Tak-Shing Chan