Subject: help for cross-compiler

From: [email-masked]
Date: Wed, 8 Mar 2000 11:41:13 -0800

Hi,all:

Where is the instruction for how to cross-compile the ARM kernel on the Intel 
machine? On the armlinux website, I can only find instructions about compiling 
a kernel for ARM machines on the target platform. Thank you very much for your 
help.

Bo

unsubscribe: body of `unsubscribe linux-arm-kernel' to [email-masked]

---

From: George France <[email-masked]>
Date: Wed, 8 Mar 2000 17:14:50 -0500

Have you read the README file in /usr/src/linux/Documentation/arm?????

--George

George France,      [email-masked]
Cambridge Research Laboratory, Compaq Computer Corporation
One Kendall Square, Building 700     MS: CRL
Cambridge, MA 02139 USA

-----Original Message-----
From: [email-masked] [mailto:[email-masked]]
Sent: Wednesday, March 08, 2000 2:41 PM
To: [email-masked]
Subject: help for cross-compiler

Hi,all:

Where is the instruction for how to cross-compile the ARM kernel on the
Intel 
machine? On the armlinux website, I can only find instructions about
compiling 
a kernel for ARM machines on the target platform. Thank you very much for
your 
help.

Bo

unsubscribe: body of `unsubscribe linux-arm-kernel' to
[email-masked]